-         
Ergebnis 1 bis 3 von 3

Thema: Ketten klemmen bei meinem Modell

  1. #1
    Erfahrener Benutzer Begeisterter Techniker
    Registriert seit
    07.11.2004
    Beiträge
    332

    Ketten klemmen bei meinem Modell

    Anzeige

    Hallo Zusammen,

    kennt sich jemand von Euch mit "Metallketten" Panzermodellen aus.

    Ich habe mir ein Panzer Unterbau gekauft und hierbei habe ich derzeit das Problem, das diese zeitweise klemmen.

    Wanne von Innen: http://www.rctank.de/images/ktwanne2.JPG
    Das Getriebe: http://www.rctank.de/images/DSC04919.JPG
    Ketten: http://www.rctank.de/images/DSC00476.JPG


    Daher folgende Frage:

    - Welche Spannung muss eine Kette haben ? (durchhängen ?, Straff ?)
    - Gibt es hier Justagetips ?

    Gruss

    R.
    Kaum macht man es richtig, schon funktioniert's ...

  2. #2
    Erfahrener Benutzer Robotik Einstein Avatar von i_make_it
    Registriert seit
    29.07.2008
    Ort
    Raum DA
    Alter
    49
    Beiträge
    2.812
    1234567890
    Geändert von i_make_it (01.02.2015 um 17:33 Uhr)

  3. #3
    Erfahrener Benutzer Begeisterter Techniker
    Registriert seit
    07.11.2004
    Beiträge
    332
    Hi,

    ich habe heute Abend schon einiges verbessert.

    - Die Kette war zu straff gespannt. Habe das jetzt neu eingestellt.
    - Die hinteren Umlenkrollen waren locker und nicht in der Flucht montiert

    Das Unterteil kam fertig montiert vom Lieferant. Da habe ich diese Sachen nicht kontrolliert.
    Für den normalen Modellbau haette das wohl auch gereicht (oder auch nicht).

    Hier ein paar "bessere" Bilder nach der Winstellung.

    .Klicke auf die Grafik für eine größere Ansicht

Name:	DSC05225.jpg
Hits:	17
Größe:	46,1 KB
ID:	21325

    Kettenspanner von hinten gesehen
    Klicke auf die Grafik für eine größere Ansicht

Name:	DSC05228.JPG
Hits:	13
Größe:	46,8 KB
ID:	21326

    Klicke auf die Grafik für eine größere Ansicht

Name:	DSC05227.JPG
Hits:	13
Größe:	63,1 KB
ID:	21327

    Blick auf die die hintere Kette. Die Umlenkrolle ganze rechts war falsch montiert. Sie war leicht locker und nicht in der Flucht, so das sich diese Rolle während der Fahrt mit der Rolle davor verklemmt hatte.

    Klicke auf die Grafik für eine größere Ansicht

Name:	DSC05226.JPG
Hits:	10
Größe:	61,9 KB
ID:	21328

    Und hier ein Blick auf das eigentliche Modell:
    (ist aber noch nicht fertig, Bumper fehlen noch)
    Klicke auf die Grafik für eine größere Ansicht

Name:	DSC05229.JPG
Hits:	23
Größe:	85,0 KB
ID:	21329

    Ich hoffe das man jetzt einen besseren Eindruck bekommt.

    Gruss R.
    Geändert von Ritchie (27.01.2012 um 08:12 Uhr) Grund: Tipfehler
    Kaum macht man es richtig, schon funktioniert's ...

Ähnliche Themen

  1. Eagle ML40?E Klemmen auf verschiedenen Schalpänen aufteilen?
    Von Turbo im Forum Konstruktion/CAD/Sketchup und Platinenlayout Eagle & Fritzing u.a.
    Antworten: 1
    Letzter Beitrag: 14.09.2009, 13:05
  2. Ketten Fahrgestell
    Von JeyBee im Forum Mechanik
    Antworten: 37
    Letzter Beitrag: 04.10.2007, 16:31
  3. Omni-ketten
    Von goara im Forum Vorstellung+Bilder+Ideen zu geplanten eigenen Projekten/Bots
    Antworten: 5
    Letzter Beitrag: 15.06.2007, 22:04
  4. Große Klemmen gesucht!
    Von Moritz f. im Forum Elektronik
    Antworten: 5
    Letzter Beitrag: 25.07.2006, 16:11
  5. Ketten Zahnräder und co.
    Von Goldenflash im Forum Mechanik
    Antworten: 4
    Letzter Beitrag: 06.10.2005, 11:06

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •