-         
Ergebnis 1 bis 6 von 6

Thema: Verkaufe meinen Asuro

  1. #1
    Benutzer Stammmitglied
    Registriert seit
    13.06.2006
    Ort
    Whv
    Beiträge
    89

    Verkaufe meinen Asuro

    Anzeige

    ich verkaufe meinen Asuro bei ebay, aus Frust.
    einfach dort nach Asuro suchen und bei interesse mitbieten
    (ist kein Sofort-Kauf-Angebot)

  2. #2
    Super-Moderator Lebende Robotik Legende Avatar von Manf
    Registriert seit
    30.01.2004
    Ort
    München
    Alter
    65
    Beiträge
    12.468
    Hat dann doch alles funktioniert? oder Sind noch Punkte ungelöst geblieben?
    Manfred

  3. #3
    Benutzer Stammmitglied
    Registriert seit
    13.06.2006
    Ort
    Whv
    Beiträge
    89
    siehe Beschreibung bei ebay
    - Selbsttest vollständig okay
    - rechtes Rad dreht sich nur in eine Richtung - Fehler liegt also in der Halbbrücke bei T7 / R7 , das weiß ich schonmal
    - hab leider keine Möglichkeit den Fehler definitiv einzugrenzen und auch nicht groß nachzumessen ;(
    - und es hat sich ein lötauge gelöst, so dass es sehr schwierig für mich ist, da
    was zu machen. bin Anfänger im Löten.


    ** Achja, wenn jemand möchte, kanner i hn erteigern, versuchen zu reparieren, und ich kaufe ihn dann zurück )

  4. #4
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    08.08.2004
    Ort
    Zwolle
    Alter
    61
    Beiträge
    531
    Hallo outdoorgamer,

    dass ist ja schade.

    wenn Du willst, schick im zu mir (eventuell ohne rader, ohne accubehalter, ohne pingpong ball, kann er als Pakket durch den Briefkasten) , zusammen mit 10 euro und Du bekomst im repariert zuruck.

    (ist ein einmaliges sonderangebot...)

    Gruss

    Henk

  5. #5
    Benutzer Stammmitglied
    Registriert seit
    13.06.2006
    Ort
    Whv
    Beiträge
    89
    Vielen Dank für das Angebot. hab den artikel aus ebay sofort rausgenommen und hab dir eine Mail geschrieben.

  6. #6
    Neuer Benutzer Öfters hier
    Registriert seit
    03.06.2006
    Beiträge
    8
    Hallo,

    bei mir lief nach dem Zusammenbau auch eine Motorrichtung nicht.

    Ursache: eine kalte Lötstelle an einem Transistor-Basiswiderstand der Motorbrücke.

    Hier reichte die Lackierung des Widerstandskörpers einige mm hinaus auf den Widerstandsanschlussdraht. Wird der Wiederstandskörper beim Bestücken direkt auf die Platine aufgesetzt, so reicht diese "Lackierung" aus um auf der anderen Platinenseite für eine kalte Lötstelle zu sorgen.

    Daher mein Rat an alle Asuro-Bauer: Widerstände genau beim Zusammenbau ansehen und ev. Lackierung auf dem Draht vorher abkratzen.

    Gruß
    Klaus

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •