-         

Ergebnis 1 bis 8 von 8

Thema: Akku leicht gerne angebraten...

  1. #1
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    17.03.2004
    Ort
    Aachen
    Beiträge
    478

    Akku leicht gerne angebraten...

    Anzeige

    Hi auf dem Bild seht ihr meinen Akku und das Lagerät.
    Der akku ist sehr heiss geworden und Säure kam herraus als ich das letzte mal "geladen"habe.
    Nu meine Fragen

    Ist das Ladegreät überhaupt geiegnet um Bleigel Akkus zu laden, oder sollte man die Spannung noch glätten(soll wohl sehr wellig sein)

    Auf dem Akku steht Cycle use 14,5 - 14,9 V
    Standbyuse 13,6 - 13,8V

    Also bevor ich mir den nächsten Akku grille wäre ich für Hilfe sehr dankbar.

    mfg

    Involut
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken akku.jpg   ladeger_t.jpg  

  2. #2
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    11.03.2005
    Ort
    Kissing bei Augsburg
    Alter
    27
    Beiträge
    443
    Hi

    auf dem bidl das ist doch ein Labornetzgerät oder?
    Glätten hört sich immer gut an probiers mal!

    Michael

  3. #3
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    03.01.2004
    Ort
    64367 Mühltal bei Darmstadt
    Alter
    54
    Beiträge
    337
    Glätten?

    Der Beschriftung nach wohl eher gleichrichten!
    MfG

    Michael
    ______________________________________________
    F: Glauben Sie an außerirdische Intelligenz?
    A: Natürlich, ich gebe die Hoffnung nicht auf, daß es irgendwo Intelligenz gibt.

  4. #4
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    17.03.2004
    Ort
    Aachen
    Beiträge
    478
    Da kommt Gleichstrom raus!
    Sieht man auch auf dem Photo.
    Mit welcher Spannung soll ich den laden?

    mfg

    Involut

  5. #5
    Erfahrener Benutzer Robotik Einstein
    Registriert seit
    06.02.2005
    Ort
    Hamburg
    Alter
    31
    Beiträge
    4.255
    normal sind 13,8V...

    mess auf jeden fall mal nach welche spannung wirklich rauskommt denn ich glaube dass die skala nicht sehr genau ist... und den strom würd ich auch mal messen...

  6. #6
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    17.03.2004
    Ort
    Aachen
    Beiträge
    478
    ..also beim braten habe ich 14.8v gemssen.
    Welcher ladestrom ist den normal?

    mfg

    Involut

  7. #7
    Erfahrener Benutzer Robotik Einstein
    Registriert seit
    06.02.2005
    Ort
    Hamburg
    Alter
    31
    Beiträge
    4.255
    auf dem akku steht ja was von 2,8A (?) maximalem strom...

    die 14,8V sollten laut aufschrift gerade noch drin sein, aber auch nur wenn du lädst bis er voll ist und ihn dann abklemmst... bei 13,8V kannst du ihn einige zeit angeschlossen lassen...

  8. #8
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    17.03.2004
    Ort
    Aachen
    Beiträge
    478
    vielen Dank so werde ich es das nächste mal machen!

    mfg

    Involut

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •