-         

Ergebnis 1 bis 10 von 10

Thema: Strom im Neutralleiter (Asynchronmotor)

  1. #1
    Erfahrener Benutzer Roboter Genie Avatar von White_Fox
    Registriert seit
    04.10.2011
    Beiträge
    955

    Strom im Neutralleiter (Asynchronmotor)

    Anzeige

    Hallo Allerseits

    Wenn ich einen Asynchronmotor leer am Netz laufen lasse und den Neutralleiter am Sternpunkt des Motors anschließe, dann fließt wider aller Erwartung ein Strom im Neutralleiter. Dieser Strom besitzt die dreifache Netzfrequenz. Der Strom nimmt mit zunehmendem Schlupf ab.
    Unser Dozent meinte, das läge an einem "magnetischen Ungleichgewicht".

    Nun würde ich gerne verstehen, was da genau passiert. Kann mir mal wer auf die Sprünge helfen?

  2. #2
    Erfahrener Benutzer Lebende Robotik Legende Avatar von PICture
    Registriert seit
    10.10.2005
    Ort
    Freyung bei Passau in Bayern
    Alter
    66
    Beiträge
    10.970
    Hallo!

    Das hat mit dem Motor nix zu tun. Ich weiß schon fast seit Geburt, dass zwischen Nullleiter und guter echter Erdung (z.B. Kaltwasserleitung) immer ein Strom fließt, den ich aber nie erklären versuchen würde.
    MfG (Mit feinem Grübeln) Wir unterstützen dich bei deinen Projekten, aber wir entwickeln sie nicht für dich. (radbruch) "Irgendwas" geht "irgendwie" immer...(Rabenauge) Machs - und berichte.(oberallgeier) Man weißt wie, aber nie warum. Gut zu wissen, was man nicht weiß. Zuerst messen, danach fragen. Was heute geht, wurde gestern gebastelt. http://www.youtube.com/watch?v=qOAnVO3y2u8 Danke!

  3. #3
    Benutzer Stammmitglied
    Registriert seit
    12.05.2011
    Ort
    Südbrandenburg
    Beiträge
    42
    Zitat Zitat von White_Fox Beitrag anzeigen
    Hallo Allerseits

    ... leer am Netz laufen lasse und den Neutralleiter am Sternpunkt des Motors anschließe, dann fließt wider aller Erwartung ein Strom im Neutralleiter. . Der Strom nimmt mit zunehmendem Schlupf ab.
    Also unter Belastung nimmt der Strom ab.
    Könnte es an den unterschiedlichen Spannungen der 3 Phasen liegen? Die sind ja im Netz nie wirklich gleich, weil viel Verbraucher nur an einer Phase hängen.

  4. #4
    Erfahrener Benutzer Robotik Visionär Avatar von oberallgeier
    Registriert seit
    01.09.2007
    Ort
    Oberallgäu
    Beiträge
    7.554
    ... Asynchronmotor leer am Netz ... Neutralleiter am Sternpunkt des Motors anschließe, dann fließt wider aller Erwartung ein Strom im Neutralleiter ...
    Lies mal dies durch und beachte den Abschnitt Sternschaltung; besondere Beachtung hier - insbesondere die Hüllkurven oben und unten. Soweit ich die Drehstromtheorie bisher begriffen habe, fließt bei idealer Spannungsversorgung (nicht nur) im Leerlauf ein Strom über den Nullleiter als Ausgleich der unterschiedlichen Ströme/Spannungen eben wegen dieser Potentiale. Zeitlich kurz, dass es meist von eher untergeordneter Bedeutung ist, wie die Darstellung zeigt mit dreifacher Netzfrequenz. Von richtiger Bedeutung wird das bei Schieflasten (mal hier ein kurzer Abschnitt).

    Ergänzung: der Netzeinfluss - regional und auch überregional - siehe simi7, kann ein Übriges dazutun, dies ist eben das Problem mit den Schieflasten.

    Noch mehr "Schief.." Schau Dir mal ne Anschlußdose (nicht ne zweipolige) eines Elektroherdes an. Da sind die verschiedenen Platten/Heizelemente fast immer an den drei Drehstromleitern angeschlossen, jedes Teil an einer anderen Phase - als Versuch in statistischer Umgebung eine gleichmäßige Netzauslastung zu bekommen.
    Geändert von oberallgeier (10.11.2014 um 11:11 Uhr) Grund: Herdinstallation
    Ciao sagt der JoeamBerg

  5. #5
    Erfahrener Benutzer Robotik Einstein
    Registriert seit
    27.08.2013
    Ort
    Region Basel
    Alter
    59
    Beiträge
    2.435
    Hallo,
    Zitat Zitat von White_Fox Beitrag anzeigen
    Wenn ich einen Asynchronmotor leer am Netz laufen lasse und den Neutralleiter am Sternpunkt des Motors anschließe, dann fließt wider aller Erwartung ein Strom im Neutralleiter. Dieser Strom besitzt die dreifache Netzfrequenz. Der Strom nimmt mit zunehmendem Schlupf ab.
    Unser Dozent meinte, das läge an einem "magnetischen Ungleichgewicht".

    Nun würde ich gerne verstehen, was da genau passiert. Kann mir mal wer auf die Sprünge helfen?
    Theoretisch ist der Strom Null, weil alle 3 Zweige identisch sind.

    Praktisch sind die 3 Zweige aber eben nicht so ganz genau identisch.
    Das kommt halt davon, dass man bei der Fertigung Toleranzen hat.

    Z.B. ist der Rotor nicht genau Mittig montiert, der ist schnell mal ein paar Zehntel mm aus der Mitte.
    Dadurch ist aber auch der Luftspalt zwischen Stator und Rotor entsprechend unterschiedlich.

    Dann sind auch nicht alle Statorspuhlen genau gleich in ihren Nuten.

    Die Dicke eines Eisenblechs ist auch etwas Wellig.
    Rotor und Stator bestehen aus gestapelten Blechen, durch die Welligkeit der Einzelbleche ergeben sich Luftspalte.

    Das läppert sich dann halt etwas zusammen.

    MfG Peter(TOO)
    Manchmal frage ich mich, wieso meine Generation Geräte ohne Simulation entwickeln konnte?

  6. #6
    Erfahrener Benutzer Roboter Genie Avatar von White_Fox
    Registriert seit
    04.10.2011
    Beiträge
    955
    Vielleicht sollte ich den Aufbau etwas präziser beschreiben.

    Gemessen wurde nicht nur der Neutralleiterstrom, sondern auch die Ströme der drei Außenleiterströme/spannungen. Und die Außenleiterströme/spannungen waren identisch, von den üblichen Toleranzen mal abgesehen, man konnte also von einer symmetrischen Last ausgehen.
    Der Neutralleiterstrom hingegen betrug >1A. Meines Erachtens ist das nicht mehr durch Toleranzen erklärbar außer duch Defekt des Motors.

    Der Versuch, den mein Dozent uns vorgeführt hat, sollte aber anscheinend genau dieses Ergebnis bringen. Der Motor ist auch nicht defekt.

    Ich selber war über dieses Ergebnis ziemlich überrascht, ich hätte ebenfalls höchstens einen vernachlässigbar geringen Strom von etwa Null erwartet. Ich kann mir das Ergebnis auch nicht erklären, soweit ich die ASM verstanden habe. Im Netz habe ich dazu bisher auch nichts finden können...anscheinend wissen nur wenige Menschen das, was mein Dozent weiß bzw. uns zu vermitteln versucht.

  7. #7
    Erfahrener Benutzer Robotik Einstein
    Registriert seit
    27.08.2004
    Ort
    Kreis Starnberg
    Alter
    52
    Beiträge
    1.819
    Ich vermute es liegt daran, dass weder die Netzspannung, noch die durch Induktion erzeugte Gegenspannung exakt einem Sinus folgen, sondern beide Oberwellen haben (allerdings unterschiedliche). Im idealisierten, verlustlosen Leerlauf sollte ja niemals Strom durch die Stränge fließen, weil die induzierte Spannung immer genau gleich der von außen angelegten Klemmenspannung ist. Schon in diesem Idealfall stimmt es nicht mehr, wenn die Kurvenform der induzierten Spannung nicht der Kurvenform der Klemmenspannung entspricht. Wenn der Sternpunkt nicht angeschlossen ist, ist die Sternspannung nicht konstant, ist der Sternpunkt geerdet, fließen entsprechende Ströme (Blindleistung).

  8. #8
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    22.09.2009
    Ort
    Geilenkirchen
    Beiträge
    419
    1A klingt schon viel.
    Was fließt denn über die 3 Phasen?

    Wie misst du den strom?
    Einfach mit nem Multimeter den RMS?
    Miss besser mal alle 3 Phasen und den Neutralleiter mit nem Scope.
    Wenn dann bei einer Punktweisen Addition Null rauskommt wissen wir, dass es an Toleranzen liegt.

    mfg
    Olaf

  9. #9
    Erfahrener Benutzer Robotik Einstein
    Registriert seit
    27.08.2013
    Ort
    Region Basel
    Alter
    59
    Beiträge
    2.435
    Hallo,
    Zitat Zitat von White_Fox Beitrag anzeigen
    Gemessen wurde nicht nur der Neutralleiterstrom, sondern auch die Ströme der drei Außenleiterströme/spannungen. Und die Außenleiterströme/spannungen waren identisch, von den üblichen Toleranzen mal abgesehen, man konnte also von einer symmetrischen Last ausgehen.
    Der Neutralleiterstrom hingegen betrug >1A. Meines Erachtens ist das nicht mehr durch Toleranzen erklärbar außer duch Defekt des Motors.

    Ich selber war über dieses Ergebnis ziemlich überrascht, ich hätte ebenfalls höchstens einen vernachlässigbar geringen Strom von etwa Null erwartet. Ich kann mir das Ergebnis auch nicht erklären, soweit ich die ASM verstanden habe. Im Netz habe ich dazu bisher auch nichts finden können...anscheinend wissen nur wenige Menschen das, was mein Dozent weiß bzw. uns zu vermitteln versucht.
    Du vergisst, dass du hier mit Vektoren rechnen Muss!
    Über die Phasenlage machst du keine Aussagen.

    Idealerweise bekommst du etwas in dieser Form:
    http://www.mikrocontroller.net/attac.../Unbenannt.JPG
    Bild oben Links. (da sind jetzt zwar die Spannungen angeben, aber das ist egal)

    Aus dem Bild oben links, kann man dasjenige oben rechts machen. Es entsteht ein gleichseitiges Dreieck.

    Unten Links wären dann die Ströme unterschiedlich, das mit dem gleichseitigen Dreieck wird nichts mehr und die rote Strecke entspricht dem Neutralleiterstrom.

    So, nun ändern wir die Phasenlage. Zwischen L1 und L2 machen wir mal 125°, somit wird der Winkel zwischen L2 und L3 115°
    Nun versuche ein gleichseitiges Dreieck mit den Winkeln 55° und 65° zu zeichnen
    Die entstandenen Lücke ist wieder der Neutralleiterstrom.

    Die Phasenverschiebung des Stroms hängt auch von der Wicklung (Induktivität, Ohmscher Widerstand) ab, und die sind nicht alle gleich.

    MfG Peter(TOO)
    Manchmal frage ich mich, wieso meine Generation Geräte ohne Simulation entwickeln konnte?

  10. #10
    Erfahrener Benutzer Roboter Genie Avatar von White_Fox
    Registriert seit
    04.10.2011
    Beiträge
    955
    So, ich habe das "Rätsel" jetzt gelöst.

    Vorweg eine wichtige Angabe, die ich vergessen hatte zu erwähnen:
    Der hohe Neutralleiterstrom tritt nur im LEERLAUF des Motors auf. Wird der Motor belastet, verringert sich der Neutralleiterstrom mit zunehmender Last erheblich.

    Und es lag definitiv NICHT an zu großen Toleranzen, egal ob netz- oder motorseitig. (Es handelt sich ja auch nur um einen 3kW-Motor, da hat ein Strom von 1A im N meines Erachtens entweder einen guten Grund, oder die Anlage einen Defekt.)


    Der Neutralleiterstrom wird, soweit ich das verstanden habe, durch eine Störung im Drehfeld verursacht. Würde man das Magnetfeld durch den Läufer im Lastzustand zeichnen, so würden die Feldlinien sternförmig durch den Läufer gehen, der Mittelpunkt, an dem sich alle Linien treffen, wäre der Mittelpunkt der Welle. Für diesen Zustand ist der Motor gebaut, da würde in der Tat kein Neutralleiterstrom auftreten. Im Leerlauf ist der Läufer jedoch nahezu stromlos und das Feld nicht mehr sternförmig, sondern würde weitgehend einem homogenen Gleichfeld ähneln. Was wiederum zu einer asymmetrischen Gegeninduktion im Ständer führt.

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 07.09.2016, 08:22
  2. Drehmomentcharakteristik Asynchronmotor an FU
    Von Powell im Forum Motoren
    Antworten: 1
    Letzter Beitrag: 16.08.2013, 18:47
  3. Asynchronmotor im Akkubetrieb?
    Von Brantiko im Forum Motoren
    Antworten: 2
    Letzter Beitrag: 14.02.2011, 20:07
  4. Asynchronmotor Frequenzumrichter
    Von sg10241024 im Forum Elektronik
    Antworten: 1
    Letzter Beitrag: 23.03.2005, 21:16
  5. Asynchronmotor
    Von sg10241024 im Forum Motoren
    Antworten: 2
    Letzter Beitrag: 23.03.2005, 21:08

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •