-         

Ergebnis 1 bis 6 von 6

Thema: Sind die Bleiakkus kaputt?

  1. #1
    Erfahrener Benutzer Begeisterter Techniker Avatar von Jacob2
    Registriert seit
    26.05.2007
    Ort
    Berlin
    Beiträge
    345

    Sind die Bleiakkus kaputt?

    Anzeige

    Hi,
    Ich habe mir bei www.pollin.de zwei gebrauchte aber angeblich geprüfte 12V 0,8Ah Blei-Gelakkus gekauft (44-270 729). Als ich sie bekommen hatte, hatte der eine Akku eine Spannung von ca. 10V und der andere ca. 5V!
    Nagut, dachte ich mir, vielleicht lagen die da längere Zeit rum und man müsste die nur mal wieder aufladen! Allerdings leutete am (Ebenfalls bei Pollin unter 44-350 257 zun findenem) Ladegerät die LED fürs Laden nicht auf. Es fließen auch nur ca. 20-30 mA. Nach einer Weile hatte ersterer Akku immerhin 12,6V und der andere ca. 10V erreicht. Da das ja nicht die normale Spannung ist, würd ich gern wissen, ob ich davon ausgehen kann, dass die kaputt sind und ich da reklamieren muss
    Achja: Ein anderer auch gebrauchter, dort gekaufter Akku wurde und wird von dem Ladegerät anstandslos geladen (inkl. LED-Anzeige )
    Roboter, CNC Fräse, Elektronik und Basteleien stelle ich auf meiner Website vor...

  2. #2
    Erfahrener Benutzer Robotik Visionär Avatar von Hubert.G
    Registriert seit
    14.10.2006
    Ort
    Pasching OÖ
    Beiträge
    6.183
    Welche Spannung hat der mit den 12,6V wenn du ihn belastest. Mit einem etwa 50 Ohm Widerstand. Wenn er wieder auf die 10V zurückfällt ist zumindest eine Zelle defekt.
    Den mit den 5V kannst du schon reklamieren, der wird nicht mehr. Auch wenn er vielleicht noch einmal die Spannung erreicht, Kapazität hat er keine mehr.
    Das geladen werden ist nicht das Kriterium sondern die noch vorhandene Kapazität.
    Grüsse Hubert
    ____________

    Meine Projekte findet ihr auf schorsch.at

  3. #3
    Erfahrener Benutzer Fleißiges Mitglied
    Registriert seit
    09.02.2007
    Ort
    BA-Wü
    Alter
    25
    Beiträge
    165
    Ich hatte auch schon "geprüfte" gebrauchte Akkus von Pollin, 2 davon waren defekt, nach einer kurzen Mail wurden mir dann 2 neue zugeschickt, war alles kein Problem!
    Viele Grüße,
    Michael

    Sn60Pb40 Rulez
    www.silvestercountdown.de.vu- Dein Countdown bis Neujahr!

  4. #4
    Erfahrener Benutzer Begeisterter Techniker Avatar von Jacob2
    Registriert seit
    26.05.2007
    Ort
    Berlin
    Beiträge
    345
    Also aus den 12,6V wurden dann schlappe ca. 7,5V! Ich werd mal reklamieren.
    Vielen Dank!
    Roboter, CNC Fräse, Elektronik und Basteleien stelle ich auf meiner Website vor...

  5. #5
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    30.09.2006
    Beiträge
    734
    Wenn die Akkus einige Zeit auf 10 waren haben sie irreperabel an Kapazität verloren. Eine Starterbatterie ist dann gleich ganz hinüber.

    Bleiakkus sollte man möglichst garnicht entladen. Wenn dann nicht unter 12V, ab 10,5V ist es eine Tiefentladung (kommt auf Hersteller/Chemie an).

  6. #6
    Erfahrener Benutzer Begeisterter Techniker Avatar von Jacob2
    Registriert seit
    26.05.2007
    Ort
    Berlin
    Beiträge
    345
    Zitat Zitat von avion23
    Bleiakkus sollte man möglichst garnicht entladen.
    Das ist natürlich die beste Lösung, dann braucht man erst gar keine!

    Ich habe jetzt zum 3. mal reklamiert (bei mir stehen nun 6 defekte Akkus rum), mal sehen wie die nächsten beisammen sind
    Roboter, CNC Fräse, Elektronik und Basteleien stelle ich auf meiner Website vor...

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •