-         

Ergebnis 1 bis 4 von 4

Thema: 2x Bauteilset "Getriebmotor Ansteurung"

  1. #1
    Neuer Benutzer Öfters hier
    Registriert seit
    16.12.2007
    Beiträge
    8

    2x Bauteilset "Getriebmotor Ansteurung"

    Anzeige

    Hallo, ich hab hier 2 mal die Schaltung "Getriebemoter Ansteurung" aus dem RN-Shop vorliegen, eine ist schon fertig aufgebaut, und die ander will ich direkt daneben setzten, sprich selbe Spannungsquelle für die Motorn und Logik etc.
    Bei dem Bauteilset sind ja 2 Elkos dabei (um die Spannungen zu glätten, richtig?)
    Ich wollt jetzt fragen ob die beiden bereits verbauten elkos für die 2te schaltung mit reichen, oder ob ich die noch ein 2tes mal einbauen muss.

    Schon mal frohes neus Jahr im voraus

  2. #2
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    24.07.2008
    Alter
    54
    Beiträge
    224
    Hallo Kimundi,

    die verwendeten Kondensatoren dienen hauptsächlich zum Ausgleich von Spannungsspitzen, also der Stabilisierung.
    Ein Motor ist ein ordentlicher Störenfried, was die Versorgung angeht. Wenn Du also die gleiche Spannungsquelle für Motoren und (!) Logik verwendest, würde ich nur bei ganz kleinen Motoren auf die zusätzlichen Kondensatoren verzichten. Verwendest Du normale Motoren, würde ich sie nicht weglassen, und bei richtig dicken Antrieben (im Grenzbereich des L29 vielleicht sogar die Elkos eine Nummer größer wählen...
    Geht das nicht auch einfacher???

  3. #3
    Neuer Benutzer Öfters hier
    Registriert seit
    16.12.2007
    Beiträge
    8
    Ich glaub da hast du mich falsch verstanden

    Ich meinte das ich zweimal die Getriebemotorschaltung aufbauen will wobei die motorpannungsquelle und die Logikspannungsquelle (logischerweise) jeweils die selben sind.
    Und so wie die Elkos in der Schaltung verbaut sind würden die von Schaltung 1 bei Schaltung 2 genau das selbe machen, und ich frage mich jetzt ob ich in der gesamten Schaltung 2 oder 4 Elkos haben sollte.

  4. #4
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    24.07.2008
    Alter
    54
    Beiträge
    224
    Hi,

    nur halb falsch ...

    Auf die Elkos im Motorteil würde ich (außer bei Mini-Motoren) nicht verzichten ... Also 2 Elkos im Motorteil ...
    Im Logikteil reicht einer, und den würde ich auch nur dann einbauen, wenn ich die Spannung aus einem Tischnetzteil o.ä. beziehe. Bei einer Eigenbau-Spannungsversorgung (z.B. 5V aus Batterien mit 7805) reicht meist der Elko, der da am Ausgang sitzt ... Also 0 oder 1 Elkos im Logikteil ...
    Geht das nicht auch einfacher???

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •