-
        

Ergebnis 1 bis 5 von 5

Thema: RP6 Start Problem

  1. #1
    Neuer Benutzer Öfters hier
    Registriert seit
    26.01.2008
    Ort
    Ansbach
    Alter
    27
    Beiträge
    19

    RP6 Start Problem

    Anzeige

    Hi Leute, ich bins schon wieder.

    Eine kleine (für viele vermutlich lachhafte) Frage:

    Wie starte ich Robby (wenn er nicht mit PC verbunden ist), nachdem ich des Programm draufgeladen hab?

    Ich hoff ihr seht des auch so: Es gibt keine dummen Fragen, nur dumme Antworten .

    Danke schon mal
    mfg
    srt

  2. #2
    Erfahrener Benutzer Robotik Einstein
    Registriert seit
    06.02.2005
    Ort
    Hamburg
    Alter
    31
    Beiträge
    4.255
    Da gibt's ne Taste, da steht Start/Stop daneben...

  3. #3
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    26.01.2008
    Ort
    Allgäu
    Alter
    30
    Beiträge
    220
    das mit der start/stop taste funktioniert natürlich auch nur wenn du den hauptschalter auf ON geschaltet hast....

  4. #4
    Moderator Robotik Visionär Avatar von radbruch
    Registriert seit
    27.12.2006
    Ort
    Stuttgart
    Alter
    54
    Beiträge
    5.781
    Blog-Einträge
    8
    ... und es funktioniert nur wenn entweder der Programmieradapter gar nicht eingesteckt ist oder wenn derselbe im RP6 und auch im USB-Port des PCs steckt.

    Atmel’s products are not intended, authorized, or warranted for use
    as components in applications intended to support or sustain life!

  5. #5
    Neuer Benutzer Öfters hier
    Registriert seit
    26.01.2008
    Ort
    Ansbach
    Alter
    27
    Beiträge
    19
    Nich gesehn

    Jetzt da ich weiß wo die verdammt gut versteckte Taste ist, gibts vorerst keine Probleme mehr .

    Danke (mal wieder^^).

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •