-         

Ergebnis 1 bis 6 von 6

Thema: Asuro Motoren gehen nicht

  1. #1

    Asuro Motoren gehen nicht

    Anzeige

    Also hallo erst mal meine moteren gehen irgendwie nicht, ich und mein Freund haben schon vieles ausprobiert aber es hat nichts geholfen.
    Hier sin ein paar Fotos denn ich glaube ihr könnt mir helfen [-o< :

    http://tux.bplaced.net/P1000735.JPG
    http://tux.bplaced.net/P1000736.JPG

  2. #2
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    13.07.2004
    Ort
    bei Stuttgart
    Alter
    35
    Beiträge
    760
    hallo,
    also wenn ich mir die lötstellen anschaue, dann wundert es mich nicht, dass da nix geht.
    und was ist den vieles?
    mfg jeffrey

  3. #3
    Moderator Robotik Visionär Avatar von radbruch
    Registriert seit
    27.12.2006
    Ort
    Stuttgart
    Alter
    54
    Beiträge
    5.781
    Blog-Einträge
    8
    Hallo "ich und mein Freund",

    willkommen im RN-Forum.

    Leider muss ich jeffrey zustimmen, eure Lötkünste sind nicht so toll. Bevor ihr weiter auf der asuro-Platine rumbratet solltet ihr mit irgendwas üben, z.B. an alten Schrottplatinen die Lötstellen nachlöten, Punktrasterplatine mit Drahtstückchen bestücken, Lötgitter...

    Gruß

    mic

    Atmel’s products are not intended, authorized, or warranted for use
    as components in applications intended to support or sustain life!

  4. #4
    Hallo

    vll. könnt ihr ja sonst noch ein paar Fehler sehen (außer die Lötstellen)

  5. #5
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    13.07.2004
    Ort
    bei Stuttgart
    Alter
    35
    Beiträge
    760
    hi,
    vielleicht behebt ihr erst mal die lötfehler, und schaut, ob dann was funktioniert.
    mfg jeffrey

  6. #6
    Benutzer Stammmitglied
    Registriert seit
    19.11.2005
    Ort
    Stade
    Alter
    25
    Beiträge
    86
    hallo,
    am besten lötet ihr alle stellen noch einmal nach.
    es müßen die Pins fest mit lötzinn umschlossen sein.
    es kann sein das irgentwo kein kontakt ist und dadurch euer problem besteht....

    viele grüße

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •