-         
+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kondensator geplatzt

  1. #1
    Erfahrener Benutzer Robotik Einstein Avatar von Felix G
    Registriert seit
    29.06.2004
    Ort
    49°32'N 8°40'E
    Alter
    33
    Beiträge
    1.780

    Kondensator geplatzt

    Hallo,

    ich habe gerade eine Pumpe auseinander gebaut die nicht mehr funktioniert hat (ein kleiner Schubser und der Motor ist angelaufen)

    Darin fand ich einen großen, ziemlich übel zugerichteten Kondensator.



    Kein Problem, einfach nen neuen kaufen und die Pumpe läuft wieder...

    zumindest dachte ich das, bis ich mal genau hingeschaut habe.
    Das Teil ist natürlich exakt an der Stelle aufgeplatzt wo normalerweise die Kapazität stehen müsste

    nur ein paar Spannungsangaben sind noch lesbar (400V und 450V), sonst nichts.


    Gibt es da irgendeinen Standardwert, der normalerweise bei Motoren verwendet wird?


    PS: 1000W hat die Pumpe, falls das eine Rolle spielt
    So viele Treppen und so wenig Zeit!

  2. #2
    Erfahrener Benutzer Fleißiges Mitglied
    Registriert seit
    20.08.2004
    Ort
    Nettetal
    Alter
    28
    Beiträge
    107
    *loooool*

    Das hatten wir vor kurzem auch, weil wir nen kleien Austell Swimming Pool leegepumpt haben! War auf einmal alles extrem heiss! Mein Vater holt die Pumpe raus (war zu Glück alles dicht, wo der Kondensator war, aber sonst hätte die Sicherung ja ausgelöst) und da kam heisses Wasser raus *g* Durch das kalte Wasser wurde die Pumpe so gekühlt, dass sie nich angefangen hat zu brennen!

    Naja, dann haben wir ne neue größere gekauft! Die eine war eh zu klein! Die hat nen ganzen Tag gebraucht, bis das alles leer war! Die neue hat das in 4-5 Stunden leer *g*

    edit:
    Ups... grad gesehen, dass es ne 1000W Pumpe is *g*
    Da würd ich die nich so unbedingt wegschmeissen

  3. #3
    Erfahrener Benutzer Robotik Einstein Avatar von Felix G
    Registriert seit
    29.06.2004
    Ort
    49°32'N 8°40'E
    Alter
    33
    Beiträge
    1.780
    Jo, billig war das Teil nich...
    sonst wär die auch längst im Müll gelandet.

    Da lohnt es sich vielleicht doch ein paar Euro für nen Kondensator auszugeben
    So viele Treppen und so wenig Zeit!

  4. #4
    Super-Moderator Lebende Robotik Legende Avatar von Manf
    Registriert seit
    30.01.2004
    Ort
    München
    Alter
    63
    Beiträge
    12.204
    Als Hinweis ein paar Zitate aus einem anderen Forum mit Quellenangabe.
    Ich denke, die Angaben vermittelen ein Gefühl dafür in welcher Größenordnung der Kondensator für einen entsprechenden Motor liegt und wie empfindlich/unempfindlich die Toleranz ist.

    Manfred

    http://forum.electronicwerkstatt.de/phpBB/topic6848_f25_bxtopic_timexDESC_by1_bz0_bs0.html

    Hallo,
    habe eine defekte Wasserpumpe (Brunnen), die mit 230 V betrieben wird. Der Motor hat 900 Watt und läuft nicht mehr an, sondern brummt nur. Drehen läßt er sich ganz leicht. Der Motor hat 3 Anschlußdrähte. Der Widerstand der Wicklungen untereinander liegt bei ca. 20 Ohm. Soweit dürfte alles i.O. sein. In der Pumpe ist noch ein Kondensator (rund d=35mm l=65mm) mit 12,5 Mikrofarad und 450 V. Wie kann ich prüfen, ob der Kondensator i.O. ist? Ein Ohmmeter habe ich. Vermute fast, daß er defekt ist. Was kostet ein solcher Kondensator und wo bekomm ich in schnell und billig her?
    Gruß Richard


    Hi,
    nur zur Info. Habe in den Pumpemotor einen 20 µF Kondensator (Original 12,5 µF)eingebaut. Die Pumpe läuft einwandfrei an. Nach ca. 10 Minuten Betrieb schaltet der Motor ab, vermutlich ein Thermoschalter im Motor, weil dieser nach ca. 3 Minuten wieder einschaltet und die Pumpe weiterläuft. Bin auch der Meinung, dass die Pumpe mehr Wasser fördert als vorher. Habe desshalb doch einen 12 µF Kondensator eingebaut und die Pumpe läuft wieder über Stunden ohne Unterbrechung.
    Gruß Richard

  5. #5
    Erfahrener Benutzer Robotik Einstein Avatar von Felix G
    Registriert seit
    29.06.2004
    Ort
    49°32'N 8°40'E
    Alter
    33
    Beiträge
    1.780
    Ich hab grad nochmal auf die Pumpe geschaut, und festgestellt daß da eine Kapazität angegeben ist
    (ich hoffe mal die meinen damit die Kapazität vom Kondensator)

    20µF müssten es demnach sein.



    Ich werd mal einen besorgen, und schauen obs dann funktioniert
    So viele Treppen und so wenig Zeit!

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Ja
  • Themen beantworten: Ja
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •