-
        

Ergebnis 1 bis 4 von 4

Thema: ATmega8 + AVR Studio + mysmart USB

  1. #1
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    12.06.2006
    Beiträge
    473

    ATmega8 + AVR Studio + mysmart USB

    Anzeige

    Hallo

    ich habe hier die in der Ueberschrift genannten Komponenten. Den Treiber aus dem Ordern Fremd habe ich installiert. Ich kann aber zu dem AVR nicht connecten. Die gruenen LED flackern zwar, ich weiss aber nicht was das bedeutet.
    Kann mir jemand sagen, wie ich das System an laufen kreige

    Danke

  2. #2
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    19.01.2006
    Ort
    Mönchengladbach
    Beiträge
    544
    Hier sollte alles wichtige stehen:
    http://www.myavr.de/download/techb_mysmartusb.pdf
    Hab ich eben durch zufall gefunden.

    Gruß,
    SIGINT

  3. #3
    Erfahrener Benutzer Roboter Genie
    Registriert seit
    18.12.2006
    Ort
    Oderberg
    Alter
    25
    Beiträge
    870
    Wenn nicht ruf doch morgen bei der Service-Hotline an, sind sehr nett.
    Hast du im AVR-Studio alles richtig eingestellt ? Wenn nicht dann downloade dir doch die Worpad-Demo unter www.myAVR.de
    MfG Christopher \/


  4. #4
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    12.06.2006
    Beiträge
    473
    Danke an euch,
    jetzt kann ich brennen.

    The Man

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •