-         

Ergebnis 1 bis 5 von 5

Thema: Probleme mit einloggen

  1. #1
    Erfahrener Benutzer Fleißiges Mitglied
    Registriert seit
    16.07.2006
    Beiträge
    149

    Probleme mit einloggen

    Anzeige

    Hallo,


    mal eine Frage : Habt Ihr in letzter Zeit auch Probleme mit dem einloggen ?

    Folgendes tritt bei mir seit ca. einer Woche auf :

    Ich logge mich normal ein und besuche ein Forum. Wenn ich eine Antwort schreibe kommt in 30% der Fälle nach -Absenden oder Vorschau- wieder der loginscreen.
    Mit der Browser -rück- Taste komme ich wieder auf die Antwortmaske und kann den Text wenigstens kopieren (oben im Menue wird angezeigt dass ich eingelogt bin).
    Gehe ich wieder auf -absenden- erscheint wieder der loginscreen, ich loge mich nochmals ein und kopiere den Text in die Maske, dann kann ich erst absenden.

    Wenn ich eine Kurzantwort absenden will, und der loginscreen erscheint wieder, kann ich nicht mehr mit dem Browser zurückgehen um den Text zu kopieren, alles ist weg.



    Firefox auf SuSe-Linux 10.0

    Gruss

    Wolfgang

    Edit: Der Text wurde wieder kopiert

  2. #2
    Erfahrener Benutzer Fleißiges Mitglied
    Registriert seit
    26.02.2006
    Ort
    München
    Alter
    28
    Beiträge
    161
    Selbe Konfiguration (FF+SuSE 10.0) und absolut keine Probleme.

    MfG, Manni

  3. #3
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    18.05.2006
    Beiträge
    559
    ich hab Firefox und SuSE 10.1, bei mir gibts auch keine Probleme,
    benutzt du denn Cookies, oder nur Sessions?

    mit Cookies müsste es eigentlich immer gehen

    (du benutzt Cookies wenn du beim Login "eingeloggt bleiben" drückst)

  4. #4
    Erfahrener Benutzer Fleißiges Mitglied
    Registriert seit
    16.07.2006
    Beiträge
    149
    das kann evtl. daran liegen, dass ich die Funktion "eingeloggt bleiben" nicht verwende, ich werde es mal ausprobieren.


    Gruss

    Wolfgang

  5. #5
    Hi

    Ich hab genau das gleiche Problem gleiches OS..... Ich habe allerdings einen Router. Ich denke mal das der Router während des Postens offline geht. Wenn IP und Cookie nicht mehr ubereinstimmen wird die Sitzung wahrscheinlich beendet

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •