-         

Ergebnis 1 bis 10 von 10

Thema: Antriebsproblem mit 2 Trico Scheibenwischer Motoren

  1. #1
    Neuer Benutzer Öfters hier
    Registriert seit
    09.07.2006
    Ort
    NRW
    Beiträge
    12

    Antriebsproblem mit 2 Trico Scheibenwischer Motoren

    Anzeige

    SMARTPHONES & TABLETS-bis zu 77% RABATT-Kostenlose Lieferung-Aktuell | Cool | Unentbehrlich
    Hallo!

    Ich möchte den Jeep meines Sohnes mit 2 Trico Getriebemotoren antreiben. Stehe nun vor folgendes problem.

    Wollte die Räder mit Kettenzahnräder und eine Fahrradkette antreiben. Nur ist jetzt die Frage mache ich für jeden Motor eine eigene Antriebswelle oder eine gemeinsame. Eine gemeinsame währe am einfachsten. Nur wie verhalten sich die Motoren wenn sie auf einer welle angetrieben werden??? Die müssten ja schon genau die gleiche Drehzahl haben oder???

    Welche von den Versionen währe am besten??? Die Kettenzahräder werden über eine Fahrradkette verbunden.

    Währe für jeden Tip oder verbesserungsvorschlag dankbar

    PS: Ich habe das mal eben mit Corel Draw gezeichnet nicht lachen


  2. #2
    Erfahrener Benutzer Roboter Experte Avatar von marvin42x
    Registriert seit
    02.08.2005
    Ort
    Berlin
    Alter
    68
    Beiträge
    703
    Eine durchgehende Achse mit starr verbundenen Rädern wird beim Kurven fahren ernste Probleme aufwerfen.
    Das kurveninnere Rad braucht weniger Umdrehungen als das Kurvenäußere mit seinem längeren Weg.
    Da die Räder aber durch die starre Verbindung gezwungen sind sich gleich zu drehen wird mindestens eines über den Boden schleifen.
    Lösung wäre: ein Rad frei laufen zu lassen und eins starr verbinden zum Antreiben.
    Die meiner Meinung nach besserer Lösung ist Nr.3
    Hier können beide Motoren sich in der Drehzahl an die unterschiedliche Raddrehzahl in Kurven anpassen.
    Um Unterschiede in den Motoren braucht man sich wenig Sorgen machen da die Drehzahl ja kein fester Wert ist sondern sich aus Drehmoment und Last immer neu ergibt.
    Wenn man auf der Autobahn bei 80 plötzlich Vollgas gibt dreht der Motor auch nicht sofort mit Maximaldrehzahl sondern beginnt entsprechend seiner Kraft am Fahrzeug zu zerren und steigert Stück für Stück seine Geschwindigkeit.
    In Deinem Fall ziehen halt beide Motoren so gut sie können.
    Da die Lenkung an der Vorderachse passiert wird auch der Geradeauslauf nicht unmäßig beeinträchtigt.

    Netter Gruß
    Die ersten zehn Millionen Jahre waren die schlimmsten. Und die zweiten Zehn Millionen Jahre, die waren auch die schlimmsten.url

  3. #3
    Erfahrener Benutzer Roboter Experte Avatar von marvin42x
    Registriert seit
    02.08.2005
    Ort
    Berlin
    Alter
    68
    Beiträge
    703
    Nachtrag:
    Denk bitte daran, dass bei den Tricos das Massepotential auf dem Gehäuse ist.
    Fall ein Motor recht rum und der andere links rum betrieben wird und beide Gehäuse z.B. über den Rahmen leitend verbunden sind kracht und raucht es ganz furchtbar.

    Netter Gruß
    Die ersten zehn Millionen Jahre waren die schlimmsten. Und die zweiten Zehn Millionen Jahre, die waren auch die schlimmsten.url

  4. #4
    Neuer Benutzer Öfters hier
    Registriert seit
    09.07.2006
    Ort
    NRW
    Beiträge
    12
    Hi!

    Danke für deine Hilfe! Wenn ich ein Rad Frei laufen lasse bekomme ich unter umständen Probleme beim Vorwärtskommen je nach untergrund.

    Werde dan wohl Lösung 3 nehmen. Habt ihr noch ne Idee wie ich die Antriebswelle auf der inneren seite (nicht die Rad seite) Fixieren kann das die welle fest ist???


    Werde die Welle in 2 Kugellager laufen lassen aber wie am besten fest fixieren ( so das die welle nicht rausfallen kann aber denoch frei läuft)

    PS: Danke für den Tip mit dem Trico habe ich im Forum schon gelesen!!! Wenn ich beide Motoren gleichzeitig umpole passiert ja nichts oder (Beide Vor und beide Rückwarts)??? Da sich das Potenzial gleichmässig ändert.

  5. #5
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    17.11.2003
    Ort
    Alfeld (50km südl. Hannover)
    Alter
    34
    Beiträge
    237
    Hi,

    hier hab ich mal beschrieben wie man die Masse entfernen kann:
    http://www.roboternetz.de/wissen/ind...enwischermotor
    Open Minds. Open Sources. Open Future

  6. #6
    Neuer Benutzer Öfters hier
    Registriert seit
    09.07.2006
    Ort
    NRW
    Beiträge
    12
    @ Thorsten


    Super vielen Dank!!!


    Aber das ist nur nötig wenn ich einen Motor Links und den anderen Rechts laufen lasse. Aber wenn ich beide Links und beide Rechts laufen lasse passiert nicht oder???

    Dann brauch ich die Masse nicht extra abklemmen.

  7. #7
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    17.11.2003
    Ort
    Alfeld (50km südl. Hannover)
    Alter
    34
    Beiträge
    237
    Ja, das muss man nur machen wenn sie in verschiedene Richtungen laufen sollen,
    so muss man Aufpassen wie man sie Anmontiert, dann gehts auch ohne Auftrennung.
    Open Minds. Open Sources. Open Future

  8. #8
    Erfahrener Benutzer Roboter Experte Avatar von marvin42x
    Registriert seit
    02.08.2005
    Ort
    Berlin
    Alter
    68
    Beiträge
    703
    Eine Simpellösung ist das mittige quer Durchbohren der Welle, einen Splint durch die Bohrung. Wenn man noch ein-zwei Unterlegscheiben davor platziert wird die Last gleichmäßiger verteilt.

    Man kann auch ein Gewinde auf das Wellenende schneiden und eine Mutter aufschrauben.

    Auch die Welle am Ende längs Bohren und ein Gewinde reinschneiden. Da kann man eine Schraube mit großer Scheibe, die über den Wellendurchmesser hinaus ragt einschrauben.

    Auch eine kurze Rohrhülse die über die Welle passt kann man mit einer Klemmschraube, welche in der Rohrhülse ihr Gewinde hat festklemmen.

    Eine Nut am Wellenende in die ein Seegering geclipt wird tut es.

    Ein Klemmbock mit zwei Schrauben ähnlich wie Motorradlenker oft befestigt sind geht.

    Selbst eine Schlauchschelle würde möglicherweise reichen.

    Netter Gruß
    Die ersten zehn Millionen Jahre waren die schlimmsten. Und die zweiten Zehn Millionen Jahre, die waren auch die schlimmsten.url

  9. #9
    Neuer Benutzer Öfters hier
    Registriert seit
    09.07.2006
    Ort
    NRW
    Beiträge
    12
    Super danke für die Tips!!!


    Ich hoffe jetzt nur noch das die 2 Motoren den Jeep Kraftvoll bewegen werden. Schrittempo sollte er schon fahren .

    Werden die Tricos sehr heiß???? habe mir schon überelgt die Motoren mit jeweils 1 Axial Lüfter zu befeuern. Sicher ist sicher


    Wieviel C° können die den ab??? Sonst währe noch ne möglichkeit ein Biemetallschalter einzubauen conrad hat ja einige im Programm. Nur welche Temperatur wird da erreicht??

  10. #10
    Erfahrener Benutzer Fleißiges Mitglied
    Registriert seit
    28.01.2005
    Beiträge
    127
    Hatte als Kind auch so ein schickes Eigenbau-Elektroauto mit zwei Scheibenwischermotoren und Sackkarrenrädern. Hat einwandfrei funktioniert. Die Halter für die Ränder waren direkt an die Motoren geschweißt. Das Rad wird dann an den Halter geschraubt. Kaputt sind die eigentlich nicht gegangen, außer man hat das Auto in eingeschaltetem Zustand vor einer Wand geparkt. Dabei ist mal einer drauf gegangen *g* Kühlung hatten wir keine.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •