-
        

Ergebnis 1 bis 4 von 4

Thema: Asuro und Reichweite des Transeivers

  1. #1

    Asuro und Reichweite des Transeivers

    Anzeige

    Hallo!

    Ich habe mir zwar schon einige Posts in dieser Richtung durchgelesen, bin aber net schlau daraus geworden. Auf jeden Fall funktioniert die Übertragung von Daten nur, wenn ich den Asuro und Tranceiver direkt nebeneinander lege. Ich habe schon versucht den Transceiver vom Laptop an den PC zu wechseln - keine Änderung. Auch auf die Lichtverhältnisse habe ich geachtet. Kann es sein das die Dioden (D10 oder D5) trotzdem was abbekommen haben? Habe auch schon an dem Trimmer gespielt - keine Verbesserung. Woran könnte es noch liegen? Widerstände? Hilfe!!

    Danke,
    Tobias

  2. #2
    Erfahrener Benutzer Robotik Einstein
    Registriert seit
    22.05.2005
    Ort
    12°29´ O, 48°38´ N
    Alter
    48
    Beiträge
    2.731
    Hallo,
    haben die Batterien auch noch genug Power,
    ich konnte das erstemal richtig flashen, als ich ein Netzteil statt Batterie/Akku drangehängt habe.

  3. #3
    Neuer Benutzer Öfters hier
    Registriert seit
    15.10.2005
    Alter
    28
    Beiträge
    23
    wenn die batterien nicht genug power hätten, würd asuro das anzeigen(die status-led blinkt dann) und gar nichts würd laufen.

    1. du darfst nicht nur am trimmer rumspielen, sondern du musst den genau einstellen, wie das geht, steht ja in der anleitung.
    2.du solltest das sende-modul nicht neben asuro stellen, sondern drüber halten, dam mit sich ir-leds und -receiver übereinanderliegen. dann müsste es eigentlich klappen, weil es asuro eigentlich egal ist, ob er über 2 oder 20 cm senden muss.
    3. wenn du das alles schon gemacht hast und es nur "komisch" ausgedrückt hast (), dann weiß ich auch nicht weiter

  4. #4
    Ok. Danke für die Antworten. Also die Batterien sind neu, daran 'sollte' es nicht liegen. Ich hab mich nur gewundert, dass da im Manual etwas von einer Reichweite von ca. 50 cm steht. Das klappt schon mal nicht und das 'Darüberhalten' ist eigentlich ja auch nicht das wahre, oder? Ok, die Datenübertragung funktioniert ja. Dann werd ich mich mal mit dem Trimmer beschäftigen. Ich dachte nur, ob es denn sein könnte das eine der Dioden was abbekommen haben könnte??

    THX!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •