-
        

Ergebnis 1 bis 7 von 7

Thema: [Asuro] Falscher Widerstand

  1. #1

    [Asuro] Falscher Widerstand

    Anzeige

    Hi,
    für R27 8,28k Ohm 1% ist nur noch ein ein 33k Ohm 1% Widerstand übrig. Soll ich jetzt anstatt den 8,28k Ohm 1% einfach den 33k Ohm 1% Widerstand einbauen?

    Gruss
    Jakob

  2. #2
    Erfahrener Benutzer Roboter Genie Avatar von UlrichC
    Registriert seit
    14.11.2005
    Beiträge
    1.037

    Re: [Asuro] Falscher Widerstand

    Zitat Zitat von TimeRaider
    Hi,
    für R27 8,28k Ohm 1% ist nur noch ein ein 33k Ohm 1% Widerstand übrig. Soll ich jetzt anstatt den 8,28k Ohm 1% einfach den 33k Ohm 1% Widerstand einbauen?

    Gruss
    Jakob
    Von sollen kann nicht die rede sein
    Ich habe dieses Phänomen auch bei mehreren ASUROs beobachtet.

    ... und mir jedesmal einen passenden Wiederstand gekauft (Pfennig-Artikel).
    ... nachdem ich die Platine mehrmals gecheckt habe.

    Abrauchen wird er deswegen wahrscheinlich nicht.

    Gruß,
    Chris

    EDIT: Es muß ja nun Cent-Artikel heißen

  3. #3
    Erfahrener Benutzer Roboter Genie
    Registriert seit
    21.10.2005
    Ort
    Erde
    Alter
    50
    Beiträge
    1.195
    und Widerstand.

    SCNR

  4. #4
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    11.11.2005
    Beiträge
    321
    dann hast du bestimmt einen anderen falsch eingelötet..
    musst den asuro schecken, bevor er abraucht...

  5. #5
    hi,
    nein ich hab keinen falschen widerstand eingelötet :P. hab mir jetzt einfach schnell den richtigen besorgt und alles funktioniert . bloss flashen dauert immer ziemlich lang bis der mal erkannt wird :/

    gruss
    Jakob

  6. #6
    Erfahrener Benutzer Roboter-Spezialist
    Registriert seit
    11.11.2005
    Beiträge
    321
    ziemlich lang bis der mal erkannt wird :/...

    kann an den widerständen liegen, weil die toleranz nicht immer eingehalten wird.

  7. #7
    Erfahrener Benutzer Roboter Genie Avatar von UlrichC
    Registriert seit
    14.11.2005
    Beiträge
    1.037
    Zitat Zitat von ogni42
    und Widerstand.

    SCNR
    Is dir der Nagellack ausgegangen?
    Jo es heißt Widerstand und nich Wiederstand.
    (kann ja ma passieren)

    Ja supi, das Dein ASURO nun läuft! An die probs mit dem Flashen gewöhnt man sich.

    Gruß,
    Chris

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •