-
        
+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Wegstreckensensor nicht in Ordnung?

  1. #1
    Neuer Benutzer Öfters hier
    Registriert seit
    28.04.2004
    Beiträge
    7

    Wegstreckensensor nicht in Ordnung?

    Ich habe das beispielprogramm fuer den Wegstreckensensor reingeladen!
    Der Wegstreckensensor scheint nicht in ordnung zu sein!
    Jedes ungefahr 4. mal fahrt robby einfach weiter!
    Was kann ich tun?

  2. #2
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    15.02.2004
    Beiträge
    569
    sensor putzen oder auswechseln
    Haftungsausschluß:
    Bei obigem Beitrag handelt es sich um meine private Meinung.
    Rechtsansprüche dürfen daraus nicht abgeleitet werden.
    Besonders VDE und die geltenden Gesetze beachten sowie einen gesunden Menschenverstand walten lassen!

  3. #3
    Neuer Benutzer Öfters hier
    Registriert seit
    28.04.2004
    Beiträge
    7
    Hab ich schon versucht,aber es geht nicht!
    Mal misst er 3 Meter ,mal fährt robby 5,mal fährt er unendlich!

  4. #4
    Erfahrener Benutzer Roboter Experte
    Registriert seit
    15.02.2004
    Beiträge
    569
    wenn noch garantie auf roboter, dann umtauschen, wenn nicht, dann auf defekt oder falscher einstellung in der sensorauswertuneg ueberpruefen
    Haftungsausschluß:
    Bei obigem Beitrag handelt es sich um meine private Meinung.
    Rechtsansprüche dürfen daraus nicht abgeleitet werden.
    Besonders VDE und die geltenden Gesetze beachten sowie einen gesunden Menschenverstand walten lassen!

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Ja
  • Themen beantworten: Ja
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •